16 10, 2015

Sicherheitsupdate für WordPress-Plugin Akismet

2016-10-25T12:40:41+00:00 Oktober 16th, 2015|Allgemein|0 Comments

Betreiber von WordPress-Internetseiten, die das beliebte Plugin Akismet als Spam- Filter einsetzen, sollten möglichst bald die neueste Version 3.1.5 installieren, denn Akismet ist seit der Version 2.5.0 durch eine XSS-Lücke angreifbar. Davor warnen die Programmentwickler, obwohl es [...]