13 08, 2014

WordPress durch ältere Versionen des Disqus-Plugins angreifbar

2014-08-13T17:56:40+00:00 August 13th, 2014|Allgemein|0 Comments

Das seitenübergreifende Kommentarsystem für Webseiten Disqus und das dazu passende Plugin gehören zu den am meisten heruntergeladenen Erweiterungen für das meist von Bloggern verwendete CMS WordPress. Nach einem Bericht von Heise hat Sicherheitsforscher Nik Cubrilovic jetzt Details zu mehreren Sicherheitslücken veröffentlicht, [...]