24 07, 2015

WordPress 4.2.3 sorgt für mehr Sicherheit

2015-07-24T09:10:38+00:00Juli 24th, 2015|Allgemein|0 Comments

Die gerade veröffentlichte neue WordPress-Version 4.2.3 schließt unter anderem eine Sicherheitslücke, durch die Benutzer mit eingeschränkten Rechten die gesamte Site kompromittieren konnten. Das Update der beliebtesten Blogsoftware im Netz schließt nämlich eine Cross-Site-Scripting(CSS)-Lücke, die es Benutzern [...]